Уязвимость BDU:2022-05147

Дата: 18.08.2022. Автор: ФСТЭК России. Категории: Уязвимости

Идентификатор: BDU:2022-05147.

Наименование уязвимости: Уязвимость пакета schroot операционной системы Debian GNU/Linux, позволяющая нарушителю вызвать отказ в обслуживании.

Описание уязвимости: Уязвимость пакета schroot операционной системы Debian GNU/Linux связана с недостатками разграничения доступа. Эксплуатация уязвимости может позволить нарушителю вызвать отказ в обслуживании
Уязвимое ПО: Операционная система Debian GNU/Linux 10.0 | Операционная система Debian GNU/Linux 11.0 |

Наименование ОС и тип аппаратной платформы: Debian GNU/Linux 100 | Debian GNU/Linux 110 |
Дата выявления: 18.08.2022.
CVSS 2.0: AV:L/AC:L/Au:S/C:N/I:N/A:C
Уровень опасности уязвимости: Средний уровень опасности (базовая оценка CVSS 2.0 составляет 4,6)
Средний уровень опасности (базовая оценка CVSS 3.0 составляет 5,5)

Возможные меры по устранению:
Использование рекомендаций:
https://www.debian.org/security/2022/dsa-5213
.
Статус уязвимости: Подтверждена производителем
Наличие эксплойта: Данные уточняются
Информация об устранении: Уязвимость устранена
Идентификаторы других систем описаний уязвимости: CVE-2022-2787.

Тип ошибки CWE: CWE-264
Ссылки на источники:
cайт ФАУ «ГНИИИ ПТЗИ ФСТЭК России».
https://www.debian.org/security/2022/dsa-5213
https://security-tracker.debian.org/tracker/CVE-2022-2787

Об авторе ФСТЭК России

Аккаунт для добавления уязвимостей с банка данных угроз безопасности информации ФСТЭК России. Не является оф. аккаунтом ФСТЭК России.
Читать все записи автора ФСТЭК России

Добавить комментарий

Ваш адрес email не будет опубликован. Обязательные поля помечены *